Top > PHP > QR

QR

rsky php_qr

QRcode Perl CGI & PHP

endroid/qr-code

PHP5.4以上、但し、8 以上でないと 4.8 系は使えない。 PHP5.4 だと 1.9 でだいぶ古い API。

chillerlan/php-qrcode

ただし、PHP 7.4 以降。


Reload   Diff   Front page List of pages Search Recent changes Backup Referer   Help   RSS of recent changes
Last-modified: Sat, 27 May 2023 02:17:26 JST (330d)